<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Superdator i molnet med AWS nya tjänst - TechWorld</title>
	<meta name="description" content="Amazon förenklar arbetet med att skapa beräkningskluster. Man lovar att konfigurationen ska ta mindre än en timme." />
	<meta name="keywords" content="amazon, aws, molnet, publika moln, superdatorer, Hårdvara, Servrar, Teknik, TechWorld" />
	<link rel="canonical" href="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws" />
		<meta property="twitter:url" content="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws" />
	<meta property="og:title" content="Superdator i molnet med AWS nya tjänst" />
		<meta property="twitter:title" content="Superdator i molnet med AWS nya tjänst" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Amazon förenklar arbetet med att skapa beräkningskluster. Man lovar att konfigurationen ska ta mindre än en timme." />
		<meta property="twitter:description" content="Amazon förenklar arbetet med att skapa beräkningskluster. Man lovar att konfigurationen ska ta mindre än en timme." />
	<meta property="og:site_name" content="TechWorld" />
	<meta property="twitter:site" content="techworldsweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/techworld.se" />
	<link rel="publisher" type="text/html"  title="TechWorld" href="https://www.google.com/+TechworldSeK" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.679196.1490708955!teaserImage/imageTypeSelector/localImage/726307437.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.679196.1490708955!teaserImage/imageTypeSelector/localImage/726307437.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Techworld" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.2523.1490597176!homescreenIcon/imageTypeSelector/localImage/727581625.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.2523.1490597176!homescreenIconPrecomposed/imageTypeSelector/localImage/1336760221.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//techworld.idg.se/polopoly_fs/2.2523.1490597176!/twfav.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1490699850/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490691077/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1490350273/1.584782.1490626079/1.607511.1476283014/1.607512.1490686241/1.607513.1490602698/1.607514.1445945559/1.607515.1481035505/1.607517.1490602756/1.653271.1490528575/1.653274.1490595798/1.669401.1487084786/1.664491.1481624210/1.654909.1477385621/1.607520.1489573660/1.609400.1490362698/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607535.1490607112/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+tester" type="application/rss+xml" title="Senaste tester" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/senaste+guider" type="application/rss+xml" title="Senaste guider" />
		<link rel="alternate" href="/rss/datacenter" type="application/rss+xml" title="Datacenter" />
		<link rel="alternate" href="/rss/senaste+reportage" type="application/rss+xml" title="Senaste reportage" />
		<link rel="alternate" href="/rss/virtualisering" type="application/rss+xml" title="Virtualisering" />
		<link rel="alternate" href="/rss/alla+artiklar+inom+techworld" type="application/rss+xml" title="Alla artiklar inom TechWorld" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/jorgens" type="application/rss+xml" title="Jorgens" />
		<link rel="alternate" href="/rss/senaste+artiklar" type="application/rss+xml" title="Senaste artiklar" />
		<script>
		var articleIdentifier = '1.679196';</script>
	<script>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</script>
	<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.678915.1490365729/1.678916.1490365645/1.678917.1490365695/1.532935.1445945049/"></script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Techworld.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.2524"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "amazon,aws,molnet,publika moln,superdatorer,Hårdvara,Servrar,tw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://techworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.679196/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "6 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "307 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//techworld.idg.se" class="publication-logo">TechWorld</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <li class="name"></li>
    <li class="toggle-topbar"><a><span>Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
  <section class="top-bar-section">
    <ul class="left">
      <li><a href="http://techworld.event.idg.se/">Event - NGT | Code Night</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se">Whitepapers</a></li>
      <li class="divider"></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
      <li class="divider"></li>
      <li><a href="http://idgsverige.se/2.38582/techworld">Om oss</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="topp-panorama-588040-8Wrapper" style="display:none;"><div id="topp-panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-8"] == "undefined") {gptadslots["topp-panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-8"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-8Wrapper"));show(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-8Wrapper"));hide(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-2Wrapper" style="display:none;"><div id="lager-1---1x1-581957-2" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-2"] == "undefined") {gptadslots["lager-1---1x1-581957-2"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-2").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-2"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-2Wrapper"));show(document.getElementById("lager-1---1x1-581957-2"));matchingslotIDs["lager-1---1x1-581957-2"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-2Wrapper"));hide(document.getElementById("lager-1---1x1-581957-2"));matchingslotIDs["lager-1---1x1-581957-2"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="twStart">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="tw"
	data-article-tags="amazon, aws, molnet, publika moln, superdatorer"
	data-article-main-tag="molnet"
	data-article-bluekai-id="21432"
	data-article-ga-url="/2.2524/1.679196/kor-superdatorn-i-molnet-aws"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.454.1458308943!image/imageTypeSelector/localImage/3096773659.jpg" alt="Lars Danielsson" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/larsdddd" target="_blank" title="@larsdddd" class="profileTwitter">@larsdddd</a>
							</span>
				<span class="profileEmail completeProfileEmail" data-author-name="Lars Danielsson" data-identifier="lars.danielsson" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Lars Danielsson</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws" />
		<meta itemprop="headline" content="Superdator i molnet med AWS nya tj&auml;nst" />
		<meta itemprop="datePublished" content="2017-03-28T15:48+0200" />
		<meta itemprop="dateModified" content="2017-03-28T15:49+0200" />
		<meta itemprop="description" content="Amazon f&ouml;renklar arbetet med att skapa ber&auml;kningskluster. Man lovar att konfigurationen ska ta mindre &auml;n en timme." />
		<meta itemprop="articleBody" content="M&aring;nga som k&ouml;r riktiga tunga ber&auml;kningar anv&auml;nder fortfarande superdatorer. Men det blir allt vanligare att anv&auml;nda molnresurser i st&auml;llet. Och nu g&ouml;r Amazon det enklare att konfigurera kluster f&ouml;r ber&auml;kningar p&aring; f&ouml;retagets molnplattform, med en tj&auml;nst som heter Enginframe 2017.L&auml;s ocks&aring;:&nbsp;Snart sl&aring;ss maskinerna med varandra i cyberkriget &ndash; utan m&auml;nsklig inblandningDen nya tj&auml;nsten &auml;r en f&ouml;ljd av Amazons f&ouml;rv&auml;rv av det italienska f&ouml;retaget Nice f&ouml;rra &aring;ret. Nice g&ouml;r bland annat produkter och tj&auml;nster f&ouml;r att optimera och centralisera ber&auml;kningsl&ouml;sningar, varav Enginframe &auml;r en. Det som &auml;r nytt &auml;r att man har anpassat Enginframe &auml;nnu mer f&ouml;r anv&auml;ndning p&aring; Amazons molnplattform. Enginframe 2017 anv&auml;nds f&ouml;r att skapa ett virtuellt privat n&auml;tverk med inbyggd lastbalansering, samt f&ouml;r att ordna lagring, autentisering, samt klusterkonfiguration och schemal&auml;ggning av jobb. Mjukvaran som kr&auml;vs f&ouml;r att k&ouml;ra Enginframe installeras p&aring; en av noderna.Det &auml;r inga j&auml;ttekluster det &auml;r fr&aring;gan om, uppgifterna om hur stora de kan vara varierar mellan 16 och 32 noder. Men f&ouml;r f&ouml;retag som inte har m&ouml;jlighet att skaffa en egen kraftfull dator f&ouml;r ber&auml;kningar borde Enginframe vara ett alternativ.L&auml;s ocks&aring;:&nbsp;Japan satsar p&aring; ny superdator &ndash; ska bli snabbast i v&auml;rldenEn intressant aspekt p&aring; den nya tj&auml;nsten &auml;r prismodellen som &auml;r baserad p&aring; antalet samtidiga anv&auml;ndare, inte enbart p&aring; de resurser som f&ouml;rbrukas. Amazon erbjuder en 90-dagars gratis utv&auml;rderingsperiod." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:lars.danielsson@idg.se">
							<span itemprop="name">Lars Danielsson</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-03-28 15:48</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.679196.1490708955!imageUploader/1827334333.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="544" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.679196.1490708955!teaserImage/imageTypeSelector/localImage/726307437.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="TechWorld" />
	<meta itemprop="url" content="http://techworld.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.2523.1490597176!shareImage/imageTypeSelector/localImage/1446498340.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Superdator i molnet med AWS nya tjänst</h1>
			<p class="articleTeaser">
			Amazon förenklar arbetet med att skapa beräkningskluster. Man lovar att konfigurationen ska ta mindre än en timme.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;t=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;text=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;title=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;title=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//techworld.idg.se/1.96680?contentId=1.679196" data-tip-article="/1.96680?contentId=1.679196" rel="nofollow" data-tip-article="/1.96680?contentId=1.679196">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.679196.1490708955!imageUploader/1827334333.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.679196.1490708955!imageUploader/1827334333.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679196.1490708955!imageUploader/1827334333.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.679196.1490708955!imageUploader/1827334333.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.679196.1490708955!imageUploader/1827334333.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.679196.1490708955!imageUploader/1827334333.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.679196.1490708955!imageUploader/1827334333.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.679196.1490708955!imageUploader/1827334333.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="AWS" height="544" width="980" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>M&aring;nga som k&ouml;r riktiga tunga ber&auml;kningar anv&auml;nder fortfarande superdatorer. Men det blir allt vanligare att anv&auml;nda molnresurser i st&auml;llet. Och nu g&ouml;r Amazon det enklare att konfigurera kluster f&ouml;r ber&auml;kningar p&aring; f&ouml;retagets molnplattform, med en tj&auml;nst som heter Enginframe 2017.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//www.idg.se/2.1085/1.670491/maskin-ai-cyberkrig" >Snart sl&aring;ss maskinerna med varandra i cyberkriget &ndash; utan m&auml;nsklig inblandning</a></p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-18"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-18"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-16"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-16").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-16"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Den nya tj&auml;nsten &auml;r en f&ouml;ljd av Amazons f&ouml;rv&auml;rv av det italienska f&ouml;retaget Nice f&ouml;rra &aring;ret. Nice g&ouml;r bland annat produkter och tj&auml;nster f&ouml;r att optimera och centralisera ber&auml;kningsl&ouml;sningar, varav Enginframe &auml;r en. Det som &auml;r nytt &auml;r att man har anpassat Enginframe &auml;nnu mer f&ouml;r anv&auml;ndning p&aring; Amazons molnplattform.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Engineframe" height="431" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.679200!imageManager/1510452363.jpg" width="688" /></figure><p> Enginframe 2017 anv&auml;nds f&ouml;r att skapa ett virtuellt privat n&auml;tverk med inbyggd lastbalansering, samt f&ouml;r att ordna lagring, autentisering, samt klusterkonfiguration och schemal&auml;ggning av jobb. Mjukvaran som kr&auml;vs f&ouml;r att k&ouml;ra Enginframe installeras p&aring; en av noderna.</p><p>Det &auml;r inga j&auml;ttekluster det &auml;r fr&aring;gan om, uppgifterna om hur stora de kan vara varierar mellan 16 och 32 noder. Men f&ouml;r f&ouml;retag som inte har m&ouml;jlighet att skaffa en egen kraftfull dator f&ouml;r ber&auml;kningar borde Enginframe vara ett alternativ.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//techworld.idg.se/2.2524/1.670394/japan-superdator-snabbast-varlden" >Japan satsar p&aring; ny superdator &ndash; ska bli snabbast i v&auml;rlden</a></p><p>En intressant aspekt p&aring; den nya tj&auml;nsten &auml;r prismodellen som &auml;r baserad p&aring; antalet samtidiga anv&auml;ndare, inte enbart p&aring; de resurser som f&ouml;rbrukas. Amazon erbjuder en 90-dagars gratis utv&auml;rderingsperiod.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.2524/1.185840/amazon">Amazon</a></span>
				<span class="tag"><a href="/2.2524/1.185840/aws">Aws</a></span>
				<span class="tag"><a href="/2.2524/1.185840/molnet">Molnet</a></span>
				<span class="tag"><a href="/2.2524/1.185840/publika+moln">Publika Moln</a></span>
				<span class="tag"><a href="/2.2524/1.185840/superdatorer">Superdatorer</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.454.1458308943!image/imageTypeSelector/localImage/3096773659.jpg" alt="Lars Danielsson" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Lars Danielsson</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/larsdddd" target="_blank" title="@larsdddd" class="profileTwitter">@larsdddd</a>
							</span>
				<span class="profileEmail completeProfileEmail" data-author-name="Lars Danielsson" data-identifier="lars.danielsson" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;t=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;text=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;title=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;title=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//techworld.idg.se/1.96680?contentId=1.679196" data-tip-article="/1.96680?contentId=1.679196" rel="nofollow" data-tip-article="/1.96680?contentId=1.679196">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;t=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;text=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;title=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.679196%2Fkor-superdatorn-i-molnet-aws&amp;title=Superdator+i+molnet+med+AWS+nya+tj%C3%A4nst"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//techworld.idg.se/1.96680?contentId=1.679196" data-tip-article="/1.96680?contentId=1.679196" rel="nofollow" data-tip-article="/1.96680?contentId=1.679196">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468ce6eac40"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-20"] == "undefined") {gptadslots["skyskrapa-artikel-651110-20"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-20"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-20Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-20"));matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-20Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-20"));matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-28 15:48</span>
			<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="/2.2524/1.679196/kor-superdatorn-i-molnet-aws" title="Amazon f&ouml;renklar arbetet med att skapa ber&auml;kningskluster. Man lovar att konfigurationen ska ta mindre &auml;n en timme." class="tooltip">Superdator i molnet med AWS nya tjänst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-28 15:17</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.679198/nokia-vill-ha-tillgang-till-samsung-dokument-for-att-ha-battre-chans-mot-apple" title="Apple st&auml;mde Nokia f&ouml;rra &aring;ret, och nu beg&auml;r det finska f&ouml;retaget tillg&aring;ng till dokument som anv&auml;ndes av Samsung i tidigare patentstrider." class="tooltip">Nokia vill ha tillgång till Samsung-dokument för att ha bättre chans mot Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-28 15:12</span>
			<span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Alexandra Heymowska</span>
					<span class="link"><a href="//cio.idg.se/2.1782/1.678924/cabonline-taxi-cio" title="Uber, sj&auml;lvk&ouml;rande bilar och nya regler stuvar om spelplanen i taxin&auml;ringen. Cabonline v&auml;ssar sig med ny teknik och smarta samarbeten. &rsquo;Vi vill bli en plattform f&ouml;r &rdquo;mobility as a service&rdquo; oavsett trafikslag&rsquo;, s&auml;ger cio Ronnie Bodinger." class="tooltip">Så vässar Cabonline tekniken från grunden för att möta konkurrensen från Uber</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-28 14:31</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.679129/urbanears-connected-speakers" title="F&ouml;retaget bakom de popul&auml;ra h&ouml;rlurarna vill vara med dig &auml;ven i hemmet. H&auml;r &auml;r Urbanears Connected Speakers." class="tooltip">Urbanears ger sig in på multiroom – släpper två uppkopplade högtalare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-28 14:08</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.679103/vatetag-med-noll-utslapp-klarar-testvanda" title="T&auml;nkt att b&ouml;rja anv&auml;ndas kommersiellt i Tyskland senare i &aring;r." class="tooltip">Vätetåg med noll utsläpp klarar testvända</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57440982/nat-och-sakerhetskonsulter/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-3" title="Cuebid AB har nu behov av att f&ouml;rst&auml;rka v&aring;r organisation med flera personer som har ett brinnande intresse f&ouml;r Datas&auml;kerhet och IP kommunikation." target="_blank">
<h4>N&auml;t och S&auml;kerhetskonsulter</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Cuebid AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441346/polismyndigheten-soker-en-teknisk-specialist-till-brandvagg-till-it-avdelningen-/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-3" title="Vill du bli en av oss som driver polisens it-st&ouml;d fram&aring;t och d&auml;rigenom bidrar till att effektivisera den polisi&auml;ra verksamheten?" target="_blank">
<h4>Polismyndigheten s&ouml;ker en Teknisk Specialist till Brandv&auml;gg till IT-avdelningen.</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Polismyndigheten</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441198/ar-du-var-nye-infrastrukturutvecklare-med-inriktning-linux-/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-3" title="Som infrastrukturutvecklare kommer du att ing&aring; i en grupp p&aring; 15-20 personer med djup teknisk kunskap och stor erfarenhet inom olika omr&aring;den." target="_blank">
<h4>&Auml;r du v&aring;r nye infrastrukturutvecklare med inriktning Linux?</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | FRA</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441299/driven-systemadministrator-till-fra/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-3" title="Som systemadministrat&ouml;r arbetar du huvudsakligen med drift- och underh&aring;ll av system och IT-infrastruktur inom enhetens arbetsomr&aring;den." target="_blank">
<h4>Driven Systemadministrat&ouml;r till FRA</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | FRA</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-3" target="_blank">Alla jobb inom s&auml;kerhet <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675926 -->
</span>
<div class="CochMS Samtliga TW">
			<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'tw'; var strArticleRCTags = 'TechWorld > teknik > servrar > hårdvara > amazon > aws > molnet > publika moln > superdatorer';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=tw&amp;Undersektion1=Artiklar_tw&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Tf. Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38582/techworld">Annonsera</a> | <a href="//www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.tw.publication/2.2524";var content="1.679196";var author="1.454";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.tw.publication/2.2524&amp;a=1.679196&amp;author=1.454&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//techworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//techworld.idg.se/2.2524/1.677514/serverlos-arkitektur-mjukvara"
			data-pagination-next-article-title="Serverl&amp;ouml;s arkitektur ger b&amp;auml;ttre kontroll &amp;ouml;ver mjukvaran"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677514.1488902697!teaserImage/imageTypeSelector/localImage/4282883234.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677514.1488902697!teaserImage/imageTypeSelector/localImage/4282883234.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.677514.1488902697!teaserImage/imageTypeSelector/localImage/4282883234.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//techworld.idg.se/2.2524/1.679196/kor-superdatorn-i-molnet-aws" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.679196" 
							data-article-title="Superdator i molnet med AWS nya tj&amp;auml;nst" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679196.1490708955!teaserImage/imageTypeSelector/localImage/726307437.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679196.1490708955!teaserImage/imageTypeSelector/localImage/726307437.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679196.1490708955!teaserImage/imageTypeSelector/localImage/726307437.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//techworld.idg.se/2.2524/1.678712/formel-kostnad-molnet" data-article-url="//techworld.idg.se/1.678712?m=scrollitem&amp;extraPublContents=3,1,2" 
							data-article-id="1.678712" 
							data-article-title="Kan en matematisk formel r&amp;auml;kna ut vad det kostar att k&amp;ouml;ra molntj&amp;auml;nster?" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678712.1490177979!teaserImage/imageTypeSelector/localImage/2748078220.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678712.1490177979!teaserImage/imageTypeSelector/localImage/2748078220.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.678712.1490177979!teaserImage/imageTypeSelector/localImage/2748078220.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//techworld.idg.se/2.2524/1.677999/google-gratis-lagring-server-molnet" data-article-url="//techworld.idg.se/1.677999?m=scrollitem&amp;extraPublContents=3,1" 
							data-article-id="1.677999" 
							data-article-title="Google lanserar ny gratistj&amp;auml;nst f&amp;ouml;r server och lagring i molnet" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677999.1489409596!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677999.1489409596!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.677999.1489409596!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//techworld.idg.se/2.2524/1.677871/google-molnet" data-article-url="//techworld.idg.se/1.677871?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.677871" 
							data-article-title="Google spr&amp;aring;kbombar i molnet" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677871.1489153747!teaserImage/imageTypeSelector/localImage/1466972099.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677871.1489153747!teaserImage/imageTypeSelector/localImage/1466972099.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.677871.1489153747!teaserImage/imageTypeSelector/localImage/1466972099.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//techworld.idg.se/2.2524/1.677619/google-container" data-article-url="//techworld.idg.se/1.677619?m=scrollitem&amp;extraPublContents=3,1,2" 
							data-article-id="1.677619" 
							data-article-title="Google sl&amp;auml;pper containerbyggare &amp;ndash; inte bara f&amp;ouml;r Docker" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677619.1488966946!teaserImage/imageTypeSelector/localImage/2901110139.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677619.1488966946!teaserImage/imageTypeSelector/localImage/2901110139.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.677619.1488966946!teaserImage/imageTypeSelector/localImage/2901110139.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'tw';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1489670485/1.602225.1429863140/1.607836.1458730450/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1486441282/1.653252.1490588077/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=tw&amp;Undersektion1=Artiklar_tw&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/65695@TopRight?XE&amp;Sajt=idg&amp;Sektion=tw&amp;Undersektion1=Artiklar_tw&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>