<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Därför rundar användarna säkerheten – och så kan det stoppas - TechWorld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Sätter du upp allt för många hinder för användarna väljer de ofta bekvämlighet framför säkerhet. Men det finns några saker att göra för att få säkerheten att väga tyngre i vågskålen. " />
	<meta name="keywords" content="säkerhet, ledarskap, strategi, Ekonomi/Bransch, TechWorld" />
	<link rel="canonical" href="https://techworld.idg.se/2.2524/1.694471/runda-sakerhet-stoppa" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://techworld.idg.se/2.2524/1.694471/runda-sakerhet-stoppa" />
		<meta property="twitter:url" content="https://techworld.idg.se/2.2524/1.694471/runda-sakerhet-stoppa" />
	<meta property="og:title" content="Därför rundar användarna säkerheten – och så kan det stoppas" />
		<meta property="twitter:title" content="Därför rundar användarna säkerheten – och så kan det stoppas" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Sätter du upp allt för många hinder för användarna väljer de ofta bekvämlighet framför säkerhet. Men det finns några saker att göra för att få säkerheten att väga tyngre i vågskålen. " />
		<meta property="twitter:description" content="Sätter du upp allt för många hinder för användarna väljer de ofta bekvämlighet framför säkerhet. Men det finns några saker att göra för att få säkerheten att väga tyngre i vågskålen. " />
	<meta property="og:site_name" content="TechWorld" />
	<meta property="twitter:site" content="@techworldsweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/techworld.se/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.694471.1513174222!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.694471.1513174222!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Techworld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.2523.1512389633!homescreenIcon/imageTypeSelector/localImage/727581625.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.2523.1512389633!homescreenIconPrecomposed/imageTypeSelector/localImage/1336760221.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//techworld.idg.se/polopoly_fs/2.2523.1512389633!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1509011912/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1511882792/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.694079.1512655311/1.607535.1509027407/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+tester" type="application/rss+xml" title="Senaste tester" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/senaste+guider" type="application/rss+xml" title="Senaste guider" />
		<link rel="alternate" href="/rss/datacenter" type="application/rss+xml" title="Datacenter" />
		<link rel="alternate" href="/rss/senaste+reportage" type="application/rss+xml" title="Senaste reportage" />
		<link rel="alternate" href="/rss/virtualisering" type="application/rss+xml" title="Virtualisering" />
		<link rel="alternate" href="/rss/alla+artiklar+inom+techworld" type="application/rss+xml" title="Alla artiklar inom TechWorld" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/jorgens" type="application/rss+xml" title="Jorgens" />
		<link rel="alternate" href="/rss/senaste+artiklar" type="application/rss+xml" title="Senaste artiklar" />
		<script>
		var articleIdentifier = '1.694471';</script>
	<script>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</script>
	<script>var PREBID_TIMEOUT = 450;var dfpUnitName = "/8456/IDG.SE_E_Techworld.idg.se/article_section";var adUnits = [];var idgSlots = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}enquire.register("screen and (min-width: 642px)", {setup : function() {var bidSlot0 = {code : 'i-artikelns-brodtext---modul-651108-17', sizes : [[480,250],[300,250],[468,240],[480,264]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481181}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'modul-artikel---468x240-588924-8', sizes : [[480,250],[300,250],[468,240],[480,264]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481180}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot2 = {code : 'lager-1---1x1-581957-1', bids : [{bidder : 'appnexus',  params : {}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {}}]};adUnits.push(bidSlot2);idgSlots[bidSlot2.code] = {config : bidSlot2,"pos": "null", "context" : "", "isOutOfPage" : true};}, deferSetup: true });enquire.register("screen and (min-width: 980px)", {setup : function() {var bidSlot0 = {code : 'panorama-topp-588040-7', sizes : [[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438687}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (min-width: 860px)", {setup : function() {var bidSlot0 = {code : 'skyskrapa-artikel-651110-19', sizes : [[230,600],[160,600],[250,600],[250,360],[300,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481177}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (max-width: 641px)", {setup : function() {var bidSlot0 = {code : 'i-artikelns-brodtext---mobil-651107-15', sizes : [[320,320],[320,80],[320,160],[320,50]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481173}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'mobil-artikelannons-under-ingress---320x320-587194-12', sizes : [[320,320],[320,160],[320,80],[300,250]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481172}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot2 = {code : 'mobil-artikelannons-under-artikel---320x320-587195-16', sizes : [[300,250],[320,80],[320,160]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481174}}]};adUnits.push(bidSlot2);idgSlots[bidSlot2.code] = {config : bidSlot2,"pos": "btf2", "context" : "", "isOutOfPage" : false};}, deferSetup: true });var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}},{key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}},{key: "hb_pb",val: function(bidResponse) {return bidResponse.pbMg;}},{key: "custom_bid_price_key",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm < 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm < 10.00) {return (Math.floor(cpm * 5) / 5).toFixed(2);} else if (cpm < 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}]}};</script><script src="/assets/scripts/prebid0340-1-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa");googletag.pubads().setTargeting("categoryIds", ["2.2524"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "säkerhet,ledarskap,strategi,tw";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://techworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=tw&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '31');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'Karin Lindström');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Därför rundar användarna säkerheten – och så kan det stoppas','name':'techworld','id':'1.694471'}">
<img src="https://ax.idg.se/st01/1.694471/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "14 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "394 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="small-8 medium-3 large-3 columns">
			<a href="//techworld.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'techworld'}">TechWorld</a></div>
	<div class="columns large-9">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <li class="name"></li> <li class="toggle-topbar"><a><span>Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://techworld.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'techworld.event.idg.se'}">Event - NGT | Code Night</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="https://ocast.com/sv-se/brands/techworld-1064" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'ocast.com/sv-se/brands/techworld-1064'}">Om oss</a></li> </ul> </section> </nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-topp-588040-7Wrapper" style="display:none;"><div id="panorama-topp-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="twStart">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.694471"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="tw"
	data-article-tags="säkerhet, ledarskap, strategi"
	data-article-main-tag="säkerhet"
	data-article-bluekai-id="21432"
	data-article-ga-url="/2.2524/1.694471/runda-sakerhet-stoppa"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Karin Lindström"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="31"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://techworld.idg.se/2.2524/1.694471/runda-sakerhet-stoppa";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:karin.lindstrom@idg.se">
					<span>Karin Lindström</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-12-13 15:11</span>
</div><h1>Därför rundar användarna säkerheten – och så kan det stoppas</h1>
			<p class="articleTeaser">
	Sätter du upp allt för många hinder för användarna väljer de ofta bekvämlighet framför säkerhet. Men det finns några saker att göra för att få säkerheten att väga tyngre i vågskålen. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;t=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;text=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;title=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;title=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//techworld.idg.se/1.96680?contentId=1.694471" data-tip-article="/1.96680?contentId=1.694471" rel="nofollow noopener" 
						data-tip-article="/1.96680?contentId=1.694471"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.694471.1513174222!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.694471.1513174222!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.694471.1513174222!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.694471.1513174222!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.694471.1513174222!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.694471.1513174222!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.694471.1513174222!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.694471.1513174222!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="lösenord" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-149 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-128 bodySecondElement--is-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-8"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-8Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-149 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-128 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-31 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Alltf&ouml;r restriktiva s&auml;kerhetsregler kan s&auml;tta krokben f&ouml;r sig sj&auml;lva. Risken &auml;r att det blir alldeles f&ouml;r sv&aring;rt f&ouml;r anv&auml;ndarna att jobba helt enkelt.</p><p>S&aring; vad h&auml;nder d&aring;? Jo d&aring; hittar anv&auml;ndarna v&auml;garna runt s&auml;kerhetsreglerna. Resultatet &auml;r mindre s&auml;kerhet och l&auml;gre produktivitet.</p><p><a href="https://www.csoonline.com/article/3238031/security/5-ways-users-circumvent-security-measures-and-how-to-prevent-it.html" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.csoonline.com/article/3238031/security/5-ways-users-circumvent-security-measures-and-how-to-prevent-it.html'}">V&aring;r amerikanska systersajt CSO har tittat n&auml;rmare p&aring; </a>vad det &auml;r som lockar anv&auml;ndare att ta omv&auml;gar runt s&auml;kerheten.</p><p><strong>Kr&aring;ngliga krav p&aring; l&ouml;senord</strong></p><p>L&ouml;senord &auml;r s&auml;kerhetens stapelvara. Trots det &auml;r reglerna kring l&ouml;senorden p&aring; m&aring;nga st&auml;llen s&aring; komplexa att de i st&auml;llet f&ouml;r att skydda blivit till s&aring;rbarheter. Det kan handla om krav p&aring; alldeles f&ouml;r l&aring;nga l&ouml;senord med stora och sm&aring; bokst&auml;ver, siffror och symboler. Dessutom m&aring;ste de bytas efter bara n&aring;gra m&aring;nader.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//computersweden.idg.se/2.2683/1.694217/botnat-svart-stoppa" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Botnäten växer och växer. Varför är de så svåra att stoppa? → computersweden → 1.694217'}">Botn&auml;ten v&auml;xer och v&auml;xer. Varf&ouml;r &auml;r de s&aring; sv&aring;ra att stoppa?</a></p><p>F&ouml;r att h&aring;lla reda p&aring; l&ouml;senorden som n&auml;stan &auml;r om&ouml;jliga att memorera s&aring; skriver m&aring;nga ner dem, eller &auml;nnu v&auml;rre, lagrar dem i datorn.</p><p>S&auml;kerhetsexperten Richard White, som skrivit boken Cybercrime: The madness behind the methods, ber&auml;ttar f&ouml;r CSO om att ett f&ouml;retag han arbetade med r&aring;kade ut f&ouml;r ett hack som kunde sp&aring;ras tillbaka till en anst&auml;lld som lagrat sina inloggningsuppgifter elektroniskt.</p><p>Det betyder inte att vi inte ska ha l&ouml;senord konstaterar b&aring;de han och andra s&auml;kerhetsexperter. De rekommenderar organisationer att vara lite smartare och h&aring;lla ner kr&aring;nglet i l&ouml;senorden.</p><p><strong>Behov av att dela information</strong></p><p>Ett annat problem &auml;r delade l&ouml;senord enligt Tim Crosby, s&auml;kerhetsexpert p&aring; Spohn Security. F&ouml;r anst&auml;llda &auml;r det helt enkelt ett s&auml;tt att ge sina kolleger tillg&aring;ng till information p&aring; sina filer.</p><p>Det anv&auml;nds p&aring; alla niv&aring;er p&aring; f&ouml;retagen &ndash;&nbsp;fr&aring;n personer i ledningsgruppen som l&aring;ter sina assistenter anv&auml;nda l&ouml;senorden till personer l&auml;ngre ner i kedjan som vill samarbeta eller kunna t&auml;cka upp f&ouml;r varandra n&auml;r n&aring;gon &auml;r ledig.</p><p>Tim Crosbys r&aring;d f&ouml;r att motverka det &auml;r att it-s&auml;kerhetsteamen arbetar med verksamheten f&ouml;r att tydligare identifiera vilka anv&auml;ndare som beh&ouml;ver tillg&aring;ng till vilken information och sedan skapa regler f&ouml;r hur man s&auml;krar en delad tillg&aring;ng till den informationen.</p><p><strong>Logga in, logga in, logga in &ndash;&nbsp;jag blir galen p&aring; logga in</strong></p><p>Som om det inte vore nog att l&ouml;senorden &auml;r sjukt kr&aring;ngliga &ndash;&nbsp;p&aring; m&aring;nga arbetsplatser kr&auml;vs dessutom en m&auml;ngd olika inloggningar f&ouml;r att kunna komma &aring;t de system man beh&ouml;ver. Ett irritationsmoment som m&aring;nga anst&auml;llda upplever som h&auml;mmande f&ouml;r produktiviteten.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-61 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-408 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-17"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-61 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-408 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-15Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-15"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-15"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-15"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = false;}});</script></div><div class="articleBodyText">
		<p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//techworld.idg.se/2.2524/1.693779/tvafaktorsinloggning" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Så funkar tvåfaktorsinloggning – slå på det genast → techworld → 1.693779'}">S&aring; funkar tv&aring;faktorsinloggning &ndash; sl&aring; p&aring; det genast</a></p><p>Enligt Alvaro Hoyos, cso p&aring; Onelogin, ett f&ouml;retag som sysslar just med molnbaserad autentisering f&ouml;r att minska inloggningsm&auml;ngden, f&ouml;rs&ouml;ker m&aring;nga d&auml;rf&ouml;r att ta sig runt inloggningskaoset. Ett s&auml;tt &auml;r att f&ouml;ra &ouml;ver data fr&aring;n de s&auml;kra applikationerna till ett st&auml;lle som de l&auml;ttare kommer &aring;t. P&aring; s&aring; s&auml;tt kan de l&auml;mna sin plats och vara borta n&aring;gra minuter utan att beh&ouml;va logga in igen n&auml;r de kommer tillbaka.</p><p>Rob Stroud som &auml;r analytiker p&aring; Forrester konstaterar att det finns flera l&ouml;sningar p&aring; det problemet. Det kan handla om identitetshantering, samlade inloggningar &ndash;&nbsp;s&aring; kallade single sign-on &ndash;&nbsp;analysverktyg som kan s&auml;rskilja om m&ouml;nster pl&ouml;tsligt avviker fr&aring;n en anst&auml;llds normala m&ouml;nster vilket kan tyda p&aring; ett potentiellt hot, eller biometril&ouml;sningar.</p><p><strong>M&aring;nga s&auml;tt att f&aring; med sig data</strong></p><p>Uppfinningsrikedomen f&ouml;r att underl&auml;tta sitt arbete &auml;r stor. Richard White ber&auml;ttar om hur han sett en anst&auml;lld fotografera skyddad information p&aring; sin dator s&aring; att han kunde ta den med sig och g&ouml;ra klart jobbet.</p><p>Andra ber&auml;ttar att de sett medarbetare kopiera filer, &ouml;verf&ouml;ra dokument och anv&auml;nda sig av fildelningsappar som inte &auml;r till&aring;tna.</p><p>&ndash;&nbsp;M&aring;nga chefer inser inte hur enkelt det &auml;r att ta med sig information, s&auml;ger Tim Crosby.</p><p>Han konstaterar att det beteendet petar h&aring;l p&aring; alla de skyddslager man har.</p><p>&ndash;&nbsp;Det &auml;r inte ett nytt dilemma, utan en del av s&auml;kerhetsparadigmet. Varje g&aring;ng du g&ouml;r n&aring;got mer s&auml;kert s&aring; blir det mindre anv&auml;ndarv&auml;nligt. M&auml;nniskor &auml;r smarta och de kommer att hitta v&auml;gar runt s&auml;kerheten, s&auml;rskilt om de inte f&ouml;rst&aring;r varf&ouml;r den finns.</p><p>Ett s&auml;tt att minska problemen &auml;r att klassificera sina data b&auml;ttre s&aring; att bara de verkligt skyddsv&auml;rda f&aring;r den h&ouml;gsta s&auml;kerheten medan mindre k&auml;nslig information blir mer l&auml;ttillg&auml;nglig.</p><p><strong>Besv&auml;rligt arbetsfl&ouml;de</strong></p><p>Arbetsfl&ouml;de &auml;r en annan kollisionspunkt f&ouml;r s&auml;kerhet och produktivitet.</p><p>Wouter Koelewijn, vice vd p&aring; Y Soft som sysslar med l&ouml;sningar f&ouml;r utskriftshantering, s&auml;ger att han inte vill l&auml;gga skulden p&aring; medarbetarna som p&aring; olika vis f&ouml;rs&ouml;ker l&ouml;sa sitt arbetsfl&ouml;de genom att plocka ut data vid sidan av de s&auml;krade systemen. I st&auml;llet l&auml;gger han skulden p&aring; hur systemen &auml;r designade. .</p><p>&ndash;&nbsp;Om du ber anv&auml;ndarna svara p&aring; alltf&ouml;r m&aring;nga fr&aring;gor eller klassificera dokument s&aring; ligger det inte i linje med vad de vill uppn&aring;, s&aring; de hittar sina egna l&ouml;sningar.</p><p>S&auml;kerhetsexperterna som CSO talat med, tycker att f&ouml;retag m&aring;ste investera i system som g&ouml;r det enklare f&ouml;r medarbetarna att f&ouml;lja reglerna, och, kanske &auml;nnu viktigare, ocks&aring; automatiserar s&aring; mycket som m&ouml;jligt.</p><p>&ndash;&nbsp;Vi m&aring;ste titta p&aring; hur de h&auml;r processerna fl&ouml;dar och l&auml;gga in s&auml;kerheten p&aring; ett l&auml;mpligt s&auml;tt baserat p&aring; risken. Det finns ingen storlek som passar alla, s&auml;ger Rob Stroud.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.2524/1.185840/s%C3%A4kerhet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'säkerhet - våra senaste artiklar → 1.185840'}">Säkerhet</a></span>
				<span class="tag"><a href="/2.2524/1.185840/ledarskap" data-click-settings="{'category':'Article Tag Links','widget':'','target':'ledarskap - våra senaste artiklar → 1.185840'}">Ledarskap</a></span>
				<span class="tag"><a href="/2.2524/1.185840/strategi" data-click-settings="{'category':'Article Tag Links','widget':'','target':'strategi - våra senaste artiklar → 1.185840'}">Strategi</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;t=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;text=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;title=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;title=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//techworld.idg.se/1.96680?contentId=1.694471" data-tip-article="/1.96680?contentId=1.694471" rel="nofollow noopener" 
						data-tip-article="/1.96680?contentId=1.694471"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;t=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;text=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;title=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftechworld.idg.se%2F2.2524%2F1.694471%2Frunda-sakerhet-stoppa&amp;title=D%C3%A4rf%C3%B6r+rundar+anv%C3%A4ndarna+s%C3%A4kerheten+%E2%80%93%C2%A0och+s%C3%A5+kan+det+stoppas"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//techworld.idg.se/1.96680?contentId=1.694471" data-tip-article="/1.96680?contentId=1.694471" rel="nofollow noopener" 
						data-tip-article="/1.96680?contentId=1.694471"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-16Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-16"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-16"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468ce6eac40"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-19Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-19" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-19"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-13 15:11</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2524/1.694471/runda-sakerhet-stoppa" title="S&auml;tter du upp allt f&ouml;r m&aring;nga hinder f&ouml;r anv&auml;ndarna v&auml;ljer de ofta bekv&auml;mlighet framf&ouml;r s&auml;kerhet. Men det finns n&aring;gra saker att g&ouml;ra f&ouml;r att f&aring; s&auml;kerheten att v&auml;ga tyngre i v&aring;gsk&aring;len.&nbsp;" data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Därför rundar användarna säkerheten – och så kan det stoppas → techworld → 1.694471'}" class="tooltip">Därför rundar användarna säkerheten – och så kan det stoppas</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-13 13:24</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Lina Rosengren</span>
					<span class="link"><a href="//cio.idg.se/2.1782/1.694460/cio-bygger-smarta-stader" title="P&aring; Tyr&eacute;ns, ett konsultbolag inom samh&auml;llsbyggnad, &auml;r IoT ett fundament. Cio Claes-H&aring;kan Johansson anpassar infrastrukturen och kompetens." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Han lägger grunden för smarta städer → cio → 1.694460'}" class="tooltip">Han lägger grunden för smarta städer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-13 11:45</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.694449/edge-kraftigt-overskattat" title="N&auml;r analysf&ouml;retaget Net Applications gjorde om sina metoder f&ouml;r datainsamling stod det klart att anv&auml;ndarsiffrorna f&ouml;r Microsofts nya webbl&auml;sare Edge varit kraftigt &ouml;verdrivna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Intresset för Microsofts Edge kraftigt överskattat – bottar boostade siffrorna → computersweden → 1.694449'}" class="tooltip">Intresset för Microsofts Edge kraftigt överskattat – bottar boostade siffrorna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-13 10:19</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.694441/serverforsaljning" title="Dell EMC har greppet om en v&auml;xande servermarknad. HPE har det tuffare med en minskad f&ouml;rs&auml;ljning. Allt enligt Gartner." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Serverförsäljningen stiger som en raket → computersweden → 1.694441'}" class="tooltip">Serverförsäljningen stiger som en raket</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-13 10:15</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">IDG.se </span>
					<span class="link"><a href="//www.idg.se/2.1085/1.694436/kroppsvarme-graver-kryptovaluta" title="En nederl&auml;ndsk organisation har h&auml;mtat inspiration fr&aring;n Matrix-filmerna. Och det k&auml;nns &auml;rligt talat ganska l&auml;skigt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Kroppsvärme används för att gräva bitcoin – blir det lösningen när robotarna tar våra jobb? → idg.se → 1.694436'}" class="tooltip">Kroppsvärme används för att gräva bitcoin – blir det lösningen när robotarna tar våra jobb?</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442940/it-sakerhetsspecialist-stockholm/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Vår kundbas är enorm och för att hinna med att hjälpa alla våra kunder behöver vi bli fler i teamet, fler som brinner för säkerhet!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vår kundbas är enorm och för att hinna med att hjälpa alla våra kunder behöver vi bli fler i teamet, fler som brinner för säkerhet! → csjobb → jobb-info/57442940/it-sakerhetsspecialist-stockholm'}" rel="noopener"> <h4>IT-säkerhetsspecialist, Stockholm</h4> <div class="under-info"> <p class="city-company">Stockholm | CGI</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445773/region-gavleborg-soker-en-informationssakerhetsansvarig/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Region Gävleborg är en proaktiv samhällsaktör med erfarenheter som sträcker sig över 150 år. Vi bidrar till att skapa välfärd och livskraft för v..." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Region Gävleborg är en proaktiv samhällsaktör med erfarenheter som sträcker sig över 150 år. Vi bidrar till att skapa välfärd och livskraft för v... → csjobb → jobb-info/57445773/region-gavleborg-soker-en-informationssakerhetsansvarig'}" rel="noopener"> <h4>Region Gävleborg söker en Informationssäkerhetsansvarig</h4> <div class="under-info"> <p class="city-company">Gävle | Region Gävleborg</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445914/manager-information-och-it-security-till-okq8-scandinavia/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Vill du vara med på resan att tillhandahålla moderna IT-lösningar på Skandinaviens största oljebolag?" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vill du vara med på resan att tillhandahålla moderna IT-lösningar på Skandinaviens största oljebolag? → csjobb → jobb-info/57445914/manager-information-och-it-security-till-okq8-scandinavia'}" rel="noopener"> <h4>Manager Information &amp; IT Security till OKQ8 Scandinavia</h4> <div class="under-info"> <p class="city-company">Stockholm (Län) | OKQ8 AB</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445627/it-konsult-datacenter-kiruna/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Vi behöver nu förstärka vår driftgrupp inom DataCenter med fler duktiga tekniker till Kiruna." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vi behöver nu förstärka vår driftgrupp inom DataCenter med fler duktiga tekniker till Kiruna. → csjobb → jobb-info/57445627/it-konsult-datacenter-kiruna'}" rel="noopener"> <h4>IT-konsult DataCenter, Kiruna</h4> <div class="under-info"> <p class="city-company">Kiruna | CGI</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb/sakerhet'}" rel="noopener">Alla jobb inom säkerhet <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675926 -->
</span>
<div class="CochMS Samtliga TW">
			<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			</div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442940/it-sakerhetsspecialist-stockholm/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Vår kundbas är enorm och för att hinna med att hjälpa alla våra kunder behöver vi bli fler i teamet, fler som brinner för säkerhet!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vår kundbas är enorm och för att hinna med att hjälpa alla våra kunder behöver vi bli fler i teamet, fler som brinner för säkerhet! → csjobb → jobb-info/57442940/it-sakerhetsspecialist-stockholm'}" rel="noopener"> <h4>IT-säkerhetsspecialist, Stockholm</h4> <div class="under-info"> <p class="city-company">Stockholm | CGI</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445773/region-gavleborg-soker-en-informationssakerhetsansvarig/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Region Gävleborg är en proaktiv samhällsaktör med erfarenheter som sträcker sig över 150 år. Vi bidrar till att skapa välfärd och livskraft för v..." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Region Gävleborg är en proaktiv samhällsaktör med erfarenheter som sträcker sig över 150 år. Vi bidrar till att skapa välfärd och livskraft för v... → csjobb → jobb-info/57445773/region-gavleborg-soker-en-informationssakerhetsansvarig'}" rel="noopener"> <h4>Region Gävleborg söker en Informationssäkerhetsansvarig</h4> <div class="under-info"> <p class="city-company">Gävle | Region Gävleborg</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445914/manager-information-och-it-security-till-okq8-scandinavia/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Vill du vara med på resan att tillhandahålla moderna IT-lösningar på Skandinaviens största oljebolag?" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vill du vara med på resan att tillhandahålla moderna IT-lösningar på Skandinaviens största oljebolag? → csjobb → jobb-info/57445914/manager-information-och-it-security-till-okq8-scandinavia'}" rel="noopener"> <h4>Manager Information &amp; IT Security till OKQ8 Scandinavia</h4> <div class="under-info"> <p class="city-company">Stockholm (Län) | OKQ8 AB</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445627/it-konsult-datacenter-kiruna/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Vi behöver nu förstärka vår driftgrupp inom DataCenter med fler duktiga tekniker till Kiruna." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vi behöver nu förstärka vår driftgrupp inom DataCenter med fler duktiga tekniker till Kiruna. → csjobb → jobb-info/57445627/it-konsult-datacenter-kiruna'}" rel="noopener"> <h4>IT-konsult DataCenter, Kiruna</h4> <div class="under-info"> <p class="city-company">Kiruna | CGI</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb/sakerhet'}" rel="noopener">Alla jobb inom säkerhet <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'tw'; var strArticleRCTags = 'TechWorld > ekonomi-bransch > säkerhet > ledarskap > strategi';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="https://www.idg.se/finstilt" data-click-settings="{'category':'Footer Links','widget':'','target':'idg.se → finstilt'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.tw.publication/2.2524";var content="1.694471";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.tw.publication/2.2524&amp;a=1.694471&amp;author=1.449&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//techworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//techworld.idg.se/2.2524/1.693636/mirai-tillbaka"
			data-pagination-next-article-title="Det f&amp;ouml;r&amp;ouml;dande botn&amp;auml;tet Mirai &amp;auml;r tillbaka &amp;ndash; igen"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.693636.1512034101!teaserImage/imageTypeSelector/localImage/1371069178.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.693636.1512034101!teaserImage/imageTypeSelector/localImage/1371069178.jpg 90w, https://www.idg.se/editorial/160/path/1.693636.1512034101!teaserImage/imageTypeSelector/localImage/1371069178.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//techworld.idg.se/2.2524/1.694471/runda-sakerhet-stoppa" data-article-url="//techworld.idg.se/1.694471?m=scrollitem&amp;extraPublContents=1,2,3,1" 
					data-article-id="1.694471" 
					data-article-title="D&amp;auml;rf&amp;ouml;r rundar anv&amp;auml;ndarna s&amp;auml;kerheten &amp;ndash;&amp;nbsp;och s&amp;aring; kan det stoppas" 
					data-article-image="https://www.idg.se/editorial/90/path/1.694471.1513174222!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.694471.1513174222!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.694471.1513174222!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//techworld.idg.se/2.2524/1.694290/osakra-sprak" data-article-url="//techworld.idg.se/1.694290?m=scrollitem&amp;extraPublContents=2,3" 
					data-article-id="1.694290" 
					data-article-title="Om&amp;ouml;jligt skriva s&amp;auml;ker kod n&amp;auml;r spr&amp;aring;ket i sig har brister" 
					data-article-image="https://www.idg.se/editorial/90/path/1.694290.1512996296!teaserImage/imageTypeSelector/localImage/3007549485.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.694290.1512996296!teaserImage/imageTypeSelector/localImage/3007549485.jpg 90w, https://www.idg.se/editorial/160/path/1.694290.1512996296!teaserImage/imageTypeSelector/localImage/3007549485.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//techworld.idg.se/2.2524/1.694135/intel-sakerhetshal" data-article-url="//techworld.idg.se/1.694135?m=scrollitem&amp;extraPublContents=1,2,3" 
					data-article-id="1.694135" 
					data-article-title="H&amp;auml;r &amp;auml;r s&amp;auml;kerhetsh&amp;aring;let som kn&amp;auml;ckt Intels processorer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.694135.1512663181!teaserImage/imageTypeSelector/localImage/2353074778.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.694135.1512663181!teaserImage/imageTypeSelector/localImage/2353074778.jpg 90w, https://www.idg.se/editorial/160/path/1.694135.1512663181!teaserImage/imageTypeSelector/localImage/2353074778.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//techworld.idg.se/2.2524/1.693848/handflata-samsung" data-article-url="//techworld.idg.se/1.693848?m=scrollitem&amp;extraPublContents=1,2" 
					data-article-id="1.693848" 
					data-article-title="Samsung patenterar teknik f&amp;ouml;r att g&amp;ouml;mma l&amp;ouml;senord i handflatan" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693848.1512392640!teaserImage/imageTypeSelector/localImage/762585713.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693848.1512392640!teaserImage/imageTypeSelector/localImage/762585713.jpg 90w, https://www.idg.se/editorial/160/path/1.693848.1512392640!teaserImage/imageTypeSelector/localImage/762585713.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//techworld.idg.se/2.2524/1.693779/tvafaktorsinloggning" data-article-url="//techworld.idg.se/1.693779?m=scrollitem&amp;extraPublContents=3,1,2,3" 
					data-article-id="1.693779" 
					data-article-title="S&amp;aring; funkar tv&amp;aring;faktorsinloggning &amp;ndash; sl&amp;aring; p&amp;aring; det genast" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693779.1512378370!teaserImage/imageTypeSelector/localImage/3872057209.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693779.1512378370!teaserImage/imageTypeSelector/localImage/3872057209.jpg 90w, https://www.idg.se/editorial/160/path/1.693779.1512378370!teaserImage/imageTypeSelector/localImage/3872057209.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'tw';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/1.694082.1512660362/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Techworld, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>