Använder du dig av webbläsaren Chrome bör du snarast möjligt se till att du kör version 78.0.3904.87, detta då Google har täppt till två allvarliga sårbarheter som finns i äldre versioner.

De två sårbarheterna har beteckningarna CVE-2019-13720 och CVE-2019-13721 och har redan börjat utnyttjas av hackare. Genom att lura dig att besöka vissa webbsidor kan skadlig kod placeras på din dator utan att du märker det, rapporterar The Hacker News.

Sårbarheterna upptäcktes av säkerhetsforskare på Kaspersky och fanns dels i en ljudkomponent, dels i det så kallade PDFium-biblioteket.

Normalt sett uppdateras Chrome automatiskt, men om du vill vara på den säkra sidan kan du besöka chrome://settings/help och kontrollera vilken version som du har installerad.

Läs också:
Ny zero-day-sårbarhet ger hackare full kontroll över Android – här är listan
Nytt avslöjande: Google spårar användare med hjälp av dolda webbsidor